Webnews | WordPress verteilt Zwangs-Update für unsicheres Plug-in | Betroffen ist die Erweiterung Loginizer. Ein Angreifer kann unter Umständen eine WordPress-Website vollständig kompromittieren. | 28.10.2020
Freiheit verstehen - Newsletter abonnieren (Ihre Email-Adresse):